login

Ein CMSimple Support Forum für deutsch sprechende Nutzer und Entwickler
Post Reply
Ebi-
Posts: 12
Joined: Wed Mar 23, 2016 3:14 pm

login

Post by Ebi- » Sun Dec 02, 2018 1:31 pm

im login kommt danach nicht das normale
sondern eine Seite mit blauer Schrift links.

Was knn ich machen dass wieder der Standart kommt?
Gruß und Danke
Last edited by cmb on Sun Dec 02, 2018 2:21 pm, edited 1 time in total.
Reason: Removed superfluous text (seems to be an editing mistake)

cmb
Posts: 12940
Joined: Tue Jun 21, 2011 11:04 am
Location: Mü-Sa, RLP, DE
Contact:

Re: login

Post by cmb » Sun Dec 02, 2018 2:21 pm

Ebi- wrote:
Sun Dec 02, 2018 1:31 pm
im login kommt danach nicht das normale
sondern eine Seite mit blauer Schrift links.

Was knn ich machen dass wieder der Standart kommt?
Seit CMSimple_XH 1.7 wird die Login-Seite nicht mehr im normalen Template dargestellt. Das sollte aber doch eigentlich okay sein. Wenn bei dir etwas gar nicht stimmt, dann poste doch bitte einen Screenshot oder den Link zur Website.
Christoph M. Becker –Plugins for CMSimple_XH

Ebi-
Posts: 12
Joined: Wed Mar 23, 2016 3:14 pm

Re: login

Post by Ebi- » Sun Dec 02, 2018 2:59 pm

www..schott-hp.de

es ging, bis vor ~einer woche
habe1.7.2
You do not have the required permissions to view the files attached to this post.

SiNiTaSa
Posts: 70
Joined: Tue Jan 03, 2017 10:33 am
Location: BW|GERMANY

Re: login

Post by SiNiTaSa » Sun Dec 02, 2018 3:39 pm

Da paßt was nicht ??

<p>The requested URL /assets/css/xhstyles.css was not found on this server.</p>
aka smaxle | plugin_XH 1.7

cmb
Posts: 12940
Joined: Tue Jun 21, 2011 11:04 am
Location: Mü-Sa, RLP, DE
Contact:

Re: login

Post by cmb » Sun Dec 02, 2018 3:53 pm

SiNiTaSa wrote:
Sun Dec 02, 2018 3:39 pm
<p>The requested URL /assets/css/xhstyles.css was not found on this server.</p>
Stimmt. Also mal schauen, ob diese Datei fehlt, und falls ja, einfach noch einmal hochladen.
Christoph M. Becker –Plugins for CMSimple_XH

Ebi-
Posts: 12
Joined: Wed Mar 23, 2016 3:14 pm

Re: login

Post by Ebi- » Sun Dec 02, 2018 4:17 pm

Hi,
es geht- das wars.
der Ordner "Assets war verschoben.
viiielen Dank

Wie kann ich dieseFehlermeldungg auch sehen?

cmb
Posts: 12940
Joined: Tue Jun 21, 2011 11:04 am
Location: Mü-Sa, RLP, DE
Contact:

Re: login

Post by cmb » Sun Dec 02, 2018 5:39 pm

Ebi- wrote:
Sun Dec 02, 2018 4:17 pm
Wie kann ich dieseFehlermeldungg auch sehen?
In deinem Browser F12 drücken, und dann entweder in den Konsolen oder den Netzwerk-Tab (heißt je nach Browser etwas anders) wechseln, und die Seite neu laden (F5).
Christoph M. Becker –Plugins for CMSimple_XH

SiNiTaSa
Posts: 70
Joined: Tue Jan 03, 2017 10:33 am
Location: BW|GERMANY

Re: login

Post by SiNiTaSa » Sun Dec 02, 2018 5:39 pm

Im Browser Deine Seite öffnen und mit der rechten Maustaste auf Untersuchen oder Element untersuchen klicken. und da die Fehlermeldungen anzeigen lassen.
Ist aber von Browser zu Browser unterschiedlich....
aka smaxle | plugin_XH 1.7

Post Reply