Remote code injection in Extedit_XH 1.0

A place for security related announcements and discussions - please check this forum frequently!
cmb
Posts: 11416
Joined: Tue Jun 21, 2011 11:04 am
Location: Mü-Sa, RLP, DE
Contact:

Remote code injection in Extedit_XH 1.0

Postby cmb » Tue May 23, 2017 2:13 pm

A remote code injection has been found in Extedit_XH 1.0.

All users are strongly encouraged to upgrade to Extedit_XH 1.1 as soon as possible.
Christoph M. Becker –Plugins for CMSimple_XH, but not for CMSimple 4+

Return to “Security”

Who is online

Users browsing this forum: No registered users and 1 guest