Search found 507 matches

by albert
Tue Feb 28, 2012 8:17 pm
Forum: Deutsch
Topic: Hilfe gesucht Problem Installation plugins
Replies: 6
Views: 852

Re: Hilfe gesucht Problem Installation plugins

Ehrlich Christoph ich bin sprachlos, klappt ja auf Anhieb. Ist sehr gut hier im forum so kompetente Hilfe zu finden. Vielen herzlichen Dank. Bis ein andermal und weiterhin viel Freude dir und allen anderen.

LG Albert
by albert
Tue Feb 28, 2012 8:05 pm
Forum: Deutsch
Topic: Wellrad Navigation und Fehlermeldung
Replies: 18
Views: 2956

Wellrad Navigation und Fehlermeldung

Hallo Martin, erstmal: Der Wellradschop ist klasse, gefällt mir sehr gut spätestens seit 1.2. Bin inzwischen fast so weit, dass ich die ganzen Artikel einbauen könnte, sieht testweise i.M. so aus: http://testcms-1-5.natur-und-handgemacht.de/?Shop Zwei Fragen hätt ich noch: 1. CSS-Validator meldet 13...
by albert
Tue Feb 28, 2012 6:52 pm
Forum: Deutsch
Topic: Hilfe gesucht Problem Installation plugins
Replies: 6
Views: 852

Re: Hilfe gesucht Problem Installation plugins

WOW das ging ja prima, vielen Dank. Jetzt sieht mein selbstgebautes Template auch gut aus. Nur eins ist noch immer: beim neuen Tinymce ganz oben die Adminleiste (heisst die so?) ist nicht da beim editieren, wenn ich mein template verwende( bei Standard-Template ist o.k.) Muss wohl ein Fehler in mein...
by albert
Tue Feb 28, 2012 6:14 pm
Forum: Deutsch
Topic: Hilfe gesucht Problem Installation plugins
Replies: 6
Views: 852

Re: Hilfe gesucht Problem Installation plugins

Hi danke. Hab ich gemacht, kommt jetzt : Internal Server Error.The server encountered an internal error or misconfiguration and was unable to complete your request. ich habe die datei ins Verzeichnis .../testcms-1-5-XX/ gesetzt. Oder soll die woanders hin? Im Verzeichnis .../testcms-1-5-XX/cmsimple/...
by albert
Tue Feb 28, 2012 5:21 pm
Forum: Deutsch
Topic: Hilfe gesucht Problem Installation plugins
Replies: 6
Views: 852

Hilfe gesucht Problem Installation plugins

Hallo zusammen, ich habe schon viel Hilfe hier gefunden, aber an diesem Ding fummele ich schon seit Monaten. Ich verwende CMSimple XH-1-5. Wenn ich z.B. Wellrad reinnehme oder z.B. templateswitchXH meldet der validator sowas wie ..." Line 71, Column 37: cannot generate system identifier for general ...
by albert
Fri Mar 12, 2010 10:35 pm
Forum: Bugs
Topic: Link formatting in IE
Replies: 1
Views: 2217

Link formatting in IE

When I try to format a link this error message comes:
Don´t You have problems like this?


Meldung: Ungültiges Argument.
Zeile: 64
Zeichen: 1218
Code: 0
URI: http://testcmsimple.natur-und-handgemac ... code_ie.js
by albert
Sun Mar 07, 2010 8:15 pm
Forum: Bugs
Topic: 'nodeName' ist Null oder kein Objekt
Replies: 0
Views: 1709

'nodeName' ist Null oder kein Objekt

when in editing mode i can scroll with the scrollwheel, but when i try to move up or down the scrollbar with the mouse following message comes: Meldung: 'nodeName' ist Null oder kein Objekt Zeile: 33 Zeichen: 6143 Code: 0 URI: http://testcmsimple.natur-und-handgemacht.de/FCKeditor/editor/js/fckedito...