Search found 2414 matches

by Tata
Tue Oct 17, 2017 8:40 am
Forum: Installation
Topic: Brutal slow loading
Replies: 59
Views: 640

Re: Brutal slow loading

cmb wrote:Läuft die Site besser, wenn du den Server Cache ausschaltest?

Ich habe eigentlich kein Unterschied gefunden.
by Tata
Tue Oct 17, 2017 8:31 am
Forum: Installation
Topic: Brutal slow loading
Replies: 59
Views: 640

Re: Brutal slow loading

Ich habe gar nichts geändert ausser PHP Version con 5.3 zu 7.0.8. Server Cache eingeschaltet.
by Tata
Tue Oct 17, 2017 7:04 am
Forum: Installation
Topic: Brutal slow loading
Replies: 59
Views: 640

Re: Brutal slow loading

Ja, gestern habe ich alles gelöscht und wieder hochgeladen. Aber bei mir - wenn ich schnell z.B. "Feny" und derren Unterseiten rumklicke, stoppt es an "Rodokmen...". Auserdem habe ich http://clear171.cmsimple.sk und http://clear171.excellence.sk installiert. Unter cmsimple.sk läu...
by Tata
Mon Oct 16, 2017 9:30 pm
Forum: Installation
Topic: Brutal slow loading
Replies: 59
Views: 640

Re: Brutal slow loading

Nicht geholfen :-(
by Tata
Mon Oct 16, 2017 9:15 pm
Forum: Installation
Topic: Brutal slow loading
Replies: 59
Views: 640

Re: Brutal slow loading

Das verstehe ich schon überhaupt nicht. Vormittags hat solche Installazion super gelaufen. Was ist loss zum Teufel? Das habe ich noch nie erlebt.
Ich versuche es noch einmal löschen und wieder hochlagen.
by Tata
Mon Oct 16, 2017 8:52 pm
Forum: Installation
Topic: Brutal slow loading
Replies: 59
Views: 640

Re: Brutal slow loading

Sollten dann immer noch Performance-Probleme auftreten, so liegt es nicht am Template oder CMS sondern irgendwo am Server. Das ist mir völlig klar und ich habe es auch getestet. Wenn ich die Domain durch CMSimple_XHv1.7.1 ersetzt habe, hat es auch 100%-lich gelaufen. Jetzt habe ich drei Installatio...
by Tata
Mon Oct 16, 2017 2:18 pm
Forum: Deutsch
Topic: Portable_XH
Replies: 106
Views: 10417

Re: Portable_XH

Danke, werde mal versuchen. Ich meinte nur, dass in der wunderbaren MAMP PRO Umgebung es reichen wird die bestimmte Ferder zu nutzen. Ging aber nicht so.
mamp_pro_mail.jpg
by Tata
Mon Oct 16, 2017 12:32 pm
Forum: Deutsch
Topic: Portable_XH
Replies: 106
Views: 10417

Re: Portable_XH

Ja, das habe ich gefunden und auch mehrere andere Anleitungen, Guides and DOCs und versucht alles Schritt-nach-Schritt durführen/einstellen. Etwas mache ich falsch.
Macht nichts. Ich werde es weiter online testen.
by Tata
Mon Oct 16, 2017 12:09 pm
Forum: Deutsch
Topic: Portable_XH
Replies: 106
Views: 10417

Re: Portable_XH

Das hat zwar nichts mit Portable_XH zu tun. Doch meine ich, dass hier kann ich schnellstens ein Antwort bekommen. Am MAC habe ich bereits MAMP PRO 4.2.1 installiert. Bis jetzt habe ich es nie vesucht, email am loclachost zu testen. Ich wollte es mit CMSimple_XH testen. Was und wie soll ich einstelle...
by Tata
Mon Oct 16, 2017 9:02 am
Forum: Installation
Topic: Brutal slow loading
Replies: 59
Views: 640

Re: Brutal slow loading

Hoffentlich gelösst.
Es haben die Links im Content verursacht. Die waren zwar richtig, aber irgendwie haben alles verlangsammt. Nechdem ich sie rausgenommen habe, läuft die Seite schon gut.

Go to advanced search