Search found 527 matches

by Der Zwerch
Sat Sep 02, 2017 7:40 pm
Forum: Deutsch
Topic: fhs-op2 mit CMSimple_XH 1.7
Replies: 36
Views: 616

Re: fhs-op2 mit CMSimple_XH 1.7

Hallo zusammen,
Ich nutze dieses Paket mittlerweile bei 5 Homepages. Es läuft problemlos.
Ob nun alle Plugins laufen, kann ich nicht sagen. Es ist aber die Wucht in Tüten :mrgreen:
by Der Zwerch
Fri Aug 11, 2017 4:59 pm
Forum: Deutsch
Topic: Iframes in 1.7 nutzbar?
Replies: 15
Views: 361

Re: Iframes in 1.7 nutzbar?

Hallo,
darum ja auch der :mrgreen: . Ich muss mir das mal in Ruhe anschauen.
Zumindest suche ich mir nicht mehr den besagten Wolf :)
by Der Zwerch
Fri Aug 11, 2017 4:23 pm
Forum: Deutsch
Topic: Iframes in 1.7 nutzbar?
Replies: 15
Views: 361

Re: Iframes in 1.7 nutzbar?

Hallo zusammen, es scheint dann wohl wirklich ein Problem zusein, welches man nicht über das CMS lösen kann. Mal schauen, wie ich das angehe... Der Hauptgrund, warum es nicht funktioniert ist, dass es gemischte Inhalte sind. Das heißt: https://.......de/ ist https . http://........info/ ist http - a...
by Der Zwerch
Fri Aug 11, 2017 2:10 pm
Forum: Deutsch
Topic: Iframes in 1.7 nutzbar?
Replies: 15
Views: 361

Re: Iframes in 1.7 nutzbar?

Moin zusammen,
leider wird nur folgendes angezeigt ...
Unbenannt111.JPG
by Der Zwerch
Thu Aug 10, 2017 4:27 pm
Forum: Deutsch
Topic: Iframes in 1.7 nutzbar?
Replies: 15
Views: 361

Re: Iframes in 1.7 nutzbar?

Hallo zusammen, etwa: <iframe src="…"> Es kann sein, Das funktioniert leider nicht. Es scheint so, als ob CMSimple_XH ein Video einbinden möchte. <p><a id="mailfrm" href="http://deinWiki.de">zu meinem Wiki</a></p> Hmmm ... damit wird zwar etwas erreicht, aber leider dre...
by Der Zwerch
Wed Aug 09, 2017 6:58 pm
Forum: Deutsch
Topic: Iframes in 1.7 nutzbar?
Replies: 15
Views: 361

Iframes in 1.7 nutzbar?

Hallo zusammen, Ich habe eine Domain, unter der mein Wiki läuft. Diese möchte ich in eine CMSimple-Installation einbinden. Ich meine, dass man das irgendwie einmal mittels Iframe oder so ähnlich realisieren konnte. Nicht als Link, sondern als eine Seite, einen Teil der bestehenden Homepage. Ich nutz...
by Der Zwerch
Sat Aug 05, 2017 1:13 pm
Forum: Deutsch
Topic: Fehler beim Import [Exchange]
Replies: 9
Views: 195

Re: Fehler beim Import [Exchange]

Hallo,
mal schnell von unterwegs gefragt... was für ein Steuerzeichen ist es denn?
by Der Zwerch
Sat Aug 05, 2017 1:00 pm
Forum: Deutsch
Topic: CMSimple_XH 1.7.0
Replies: 135
Views: 5483

Re: CMSimple_XH 1.7.0

Hallo,
da fummel ich erst einmal nicht dran herum.
Besser ist das.... :mrgreen:
by Der Zwerch
Sat Aug 05, 2017 12:47 pm
Forum: Deutsch
Topic: Fehler beim Import [Exchange]
Replies: 9
Views: 195

Re: Fehler beim Import [Exchange]

Hallo, vielen Dank für die Mühen. Ich komme wahrscheinlich erst am Dienstag dazu, aber es eilt nicht. Die HP läuft ja mit 1.6.10 problemlos. Bei der Gelegenheit setze ich sie einmal komplett neu auf. Da sind etliche Plugins, die ich mittlerweile nicht mehr brauche. ... mal die Sache etwas verschlank...
by Der Zwerch
Sat Aug 05, 2017 12:30 pm
Forum: Deutsch
Topic: CMSimple_XH 1.7.0
Replies: 135
Views: 5483

Re: CMSimple_XH 1.7.0

Hallo,
evtl. habe ich es ja übersehen, aber kann man nicht mehr durch manuelles einfügen einer "H1"-Überschrift eine neue Seite einfügen?
Ich bin den Umweg über "Seiten" gegangen.

Go to advanced search